The A2A Simulations Community

"Come share your passion for flight"
It is currently Sat Mar 25, 2017 10:35 am

All times are UTC - 5 hours




Post new topic Reply to topic  [ 1 post ] 
Author Message
PostPosted: Sun Feb 26, 2017 5:42 am 
Offline
Airman
User avatar

Joined: Wed Jan 15, 2014 5:29 am
Posts: 34
Hello
I recently noticed a little anomaly : with the missing textures alert activated in DX10 Controller,
when loading a spitfire , I see the messages : failed to load texture : P40B5_T.dds, P40B5_T_bump.dds
and P40B5_T_spec.dds, and when loading a P40, FRESNEL_RAMP.dds.
Spit and P 40 are the only A2A planes I have this problem, I noticed in flight intermittent little black squares, I think there is a link between....
Is it a problem with the mdls files ?
https://www.facebook.com/photo.php?fbid ... =740%2C343
https://www.facebook.com/photo.php?fbid ... =740%2C355
https://www.facebook.com/photo.php?fbid ... =761%2C454
https://www.facebook.com/photo.php?fbid ... =742%2C433

best regards
Jean Michel


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ] 

All times are UTC - 5 hours


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group